Datuve :: Forums :: Internets :: Modems HUAWEI E3276, elektobarošanas problēma

Datuve

Mana Datuve

Reģistrācija | Noteikumi | Paroles atjaunošana



Forums

Ieskaties


Raksti

Lietotāji online

Lietotāji online: 47

Reģistrētie lietotāji online: 0

Viesi online: 47

Datuve.lv video
Top.LV

Modems HUAWEI E3276, elektobarošanas problēma

Ievietoja: bobcat @ 2013.08.31 21:39  

Sveiki!
Vēloties modernizēt mobilā interneta ātrumu savos laukos paņēmu testam pie LMT jauno modēma puļķi Huawei E3276, kas ir jaunās 4G paaudzes. ātrums vienkārši ekselents ~ 35 Mb down / ~28 Mb upl. Ar veco modēmu bija ~4.5 Mb down / 0.8 Mb upl ātrums. Lapas atveras un viss notiekas ar tādu ātrumu ka pat vecais kompis  brīžiem bugojas. Tik tālu viss ir jauki, bet kad modēmu pievieno wi-fi rūterim TP-Link  modelis TL-MR3420, tā viss neta nav. Iespraužu veco modēmu ir.  Jautāju googles tantei kas par lietu.
Atbilde ir sekojoša:
šie jaunās paaudzes usb modemi ir lieli elektrības paterētāji un wi-fi ruterim nav tādas elektrības jaudas uz usb ligzdu. Plus vēl pieņemot ka uz rutera barokļa rakstītais 1.0mA ir tikai teorētiksks.

Tagad jautājums jums speciālistiem:
Kā lai nobaro šo usb modēmu?

Komentāri:

#1 bobcat @ 2013.08.31 21:43

Vienu lētu veidu atradu netā. Jāsagādā Y-tipa USB vads, kur vienu galu iesprauž kaut vai telefona ladētājā ar usb izvadu, otru rūteri, bet pa vidu to modēmu.
Ko saka par šādu risinājumu? un kur var dabūt šo USB Y-tipa vadu Rīgā?

#2 Haiduk @ 2013.09.01 01:04

Y veids, nu labi, bet vienam vai arī + jāieķer USB vads, kurā var arī to flešu iespraust. Nenoliegšu ka nav tāds vads Y veidā jau gatavs, bet neesmu redzējis.

#3 kalibri @ 2013.09.01 11:46

Haiduk rakstīja:

Y veids, nu labi, bet vienam vai arī + jāieķer USB vads, kurā var arī to flešu iespraust. Nenoliegšu ka nav tāds vads Y veidā jau gatavs, bet neesmu redzējis.

Varbūt šāds der.....http://www.ebay.com/itm/USB-Sync-2-0-A-to-A-3A-Male-Y-Split-Power-Cabl…

#4 Firza @ 2013.09.01 11:51

kalibri rakstīja:

http://www.ebay.com/itm/USB-Sync-2-0-A-to-A-3A-Male-Y-Split-Power-Cabl…

Nebūs īstais. Tēmas autoram vajag lai vienā galā vajag "mammu", a te ir visi gali "papas".

#5 bobcat @ 2013.09.01 12:05

Es ceru ka ar to vadu tiks jautājums atrisināts, jo elektrības problēma ir daudziem ka ir ārējie hdd, sevišķi ar  USB 3.0.kas prasa savu jaudu.
Pa lielam ir pilni forumi ar to ka ražotāji šmaucās ar norādīto elektrības patēriņu.
Piemēram šitāds : http://www.ebay.co.uk/itm/USB-2-0-Black-Female-A-to-A-Male-Power-Data-…

#6 bobcat @ 2013.09.01 12:07

Doma tam Y-tipa vads esot vienkārša, Viens usb gals ir tikai elektrības padevei savukārt otrs gals ir pilnvērtīgs usb un pa vidu ir patērētājs

#7 Killercompany @ 2013.10.19 16:24

vienkāršākais veids, kā nekas anv jālodē utt - 220v powered usb hub. usb papu rūterī, modemu hubā un hubam pieslēdz barošanu. tādējādi modems dabūs savu ampēru vai cik nu viņam, vajag

#8 onix @ 2013.10.21 20:33

Nav jau teikts, ka vaina barošanā.Varbūt vienkārši rūteris neatbalsta E3276 .Man bija tāda pati problēma -ar veco E173 viss gāja , ar E3276-nē.Tikai rūteris bija lētais ķīniešu  HAME A1   http://www.aliexpress.com/item/HOT-FREE-SHIP-3G-wifi-router-HAME-A1-15…   Palasīju padomus, izrādās, ka vajag pāršūt modēmu ar jaunāko softu  http://www.mediafire.com/download/2inflw8ng9o8st0/Universal_E3276s_Upd…   Tā arī izdarīju, modēmam pazuda piesaiste LMT un tas sāka strādāt ar minēto rūteri!!!
 Vispār jau iesaka atslēgt modēmam CD darbam ar rūteri, bet šinī gadījumā iet tāpat.

#9 ^L00P @ 2013.10.21 21:19

Ar 1 miliampēru tiešām būtu grūti nobarot rūteri un usb flašku. :)

#10 onix @ 2013.10.22 06:58

Gan jau ka ir 1A! Man telefona lādētājs velk gan vienu, gan otru.

#11 Asmodeus @ 2013.10.22 10:15

ko nozīmē velk? viņš var dot tik cik uzrakstīts uz etiķetes un ne santīma vairāk...

#12 bobcat @ 2013.10.26 19:53

Principā problēma izrādijās visai  smieklīga. Tajos jaunajos 4g modēmos bija veca informācija par LMT iezvana iestatījumiem.
Pa starpu pat biju aizrakstījis TP Link un saņēmis izsmeļošu informāciju kā radīt bin failu lai var pārprogrammēt rūteri. Kad biju biju to izdarījis, sāku pievērst uzmanību iezvana setingiem, un tad problēma tika atrisināta.
Nomainīju tos uz pareizajiem un neko vairāk nevajag. Izbaudiju 4g ātrumu , vismaz Inčukalnā (tur nesen uzlika 4g raidītāju). Tas bija vismaz 10 reizes lielāka nekā ar veco puļķi. Donlauds bija ap 30 Mbit uplauds bija ap 25 Mbit.
Vecais lmt puļkis rādija down 2.9 Mbit un up 0.7 Mbit.