Datuve :: Forums :: Programmatūra :: Office 2013

Datuve

Mana Datuve

Reģistrācija | Noteikumi | Paroles atjaunošana



Forums

Ieskaties


Raksti

Lietotāji online

Lietotāji online: 43

Reģistrētie lietotāji online: 0

Viesi online: 43

Datuve.lv video
Top.LV

Office 2013

Ievietoja: silks @ 2015.04.20 10:09  

Lietoju Windows 8.1 un Office 2013. Izmantoju tastatūras ciparu bloku labajā pusē. Ja rakstu word dokumentu ar cipariem, tad punkta vietā rakstās komats. Piemēram, datums 20,04,2015,. Ja šo pašu taustiņu lietoju excel lapā, tad rakstās punkts. Kā panākt, lai arī word dokumentā punkts ir punkts, nevis komats, jo ir ļoti neērti stiept roku uz tastatūras vidu, lai ieliktu punktu.

Komentāri:

#1 SDRAM @ 2015.04.30 12:44

ir jāielien kautkur kontrolpanelī un jāpačakarē uzstādījumi - regional settingos mnliekas

#2 bykeda @ 2015.04.30 13:22

Pamaini Control panel-ī settings no komata uz ->punktu un viss.

Te ir piemērs - http://superuser.com/questions/747250/dot-instead-of-comma-on-numerica…

#3 jurro @ 2015.04.30 13:43

Rakstot Wordā, nav jāaiztiek ciparu klaviatūra, nevis jāčakarē pareizi settingi. Latviski pareizi ir decimālskaitļus atdalīt ar komatu un tieši tam paredzēts tas taustiņš ciparu daļā., kas tev tieši Excelī ir nepareizi - tur jābūt komatam.
Kā arī - daudz ērtāk ir lietot punkta taustiņu uz teksta, ne ciparu daļas - kaut kā apmēram 18 gadu laikā ciparu daļu praktiski neizmantoju, pat aizpildot Exel tabulas - tikai punktu un komatu teksta sadaļā, jo - nav jāpārvieto roka no pareizās 10 pirkstu rakstīšanas pozīcijas. (Tiem, kuri drukā ar vienu pirkstu, varbūt savādāk :D)

#4 silks @ 2015.05.06 08:06

Paldies, jurro @ , tā jau domāju. Settingus, protams, nav vērts mēģināt mainīt. Būs jāpierod. Jā, es drukāju ar vienu pirkstu, bet paldies par atbildi.